ID do artigo: 000087827 Tipo de conteúdo: Compatibilidade Última revisão: 15/06/2022

Não é possível instalar Intel® Edge Software Device Qualification (Intel® ESDQ) no Ubuntu* 20.04 com Kernel* 5.11

BUILT IN - ARTICLE INTRO SECOND COMPONENT
Resumo

Intel® Edge Software Device Qualification (Intel® ESDQ) é compatível apenas com kernels* 5.4 e 5.8.

Descrição
  • Instalado Intel® ESDQ Ubuntu* 20.04 com Kernel* 5.11
  • Muitos módulos de teste de visão falharam
Resolução

Intel® ESDQ suporta apenas Ubuntu* 20.04 com Kernel* 5.4 ou 5.8.

Outras informações

Consulte os requisitos Intel® ESDQ do sistema.

Produtos relacionados

Este artigo aplica-se a 1 produtos

O conteúdo desta página é uma combinação de tradução humana e por computador do conteúdo original em inglês. Este conteúdo é fornecido para sua conveniência e apenas para informação geral, e não deve ser considerado completo ou exato. Se houver alguma contradição entre a versão em inglês desta página e a tradução, a versão em inglês prevalecerá e será a determinante. Exibir a versão em inglês desta página.