Ir para o conteúdo principal
Base de conhecimentos do Suporte

Mensagem de erro: "A conta de usuário do provedor de identidade não existe no tenant 'Intel Corporation'... é necessário adicionar uma conta..."

Tipo de conteúdo: Documentação e informações do produto   |   ID do artigo: 000094088   |   Última revisão: 20/03/2025

Descrição

Mensagem de erro encontrada:

  • A conta de usuário do provedor de identidade não existe no tenant "Intel Corporation" e não pode acessar a aplicação nesse tenant. A conta precisa ser adicionada como um usuário externo no tenant primeiro. Saia e faça login novamente com uma conta diferente do Azure Active Directory.
  • Mais informações necessárias. Sua organização precisa de mais informações para manter sua conta segura.

Resolução

Possíveis causas:

  • Você recentemente mudou seu e-mail ou alguma outra alteração no perfil da sua empresa?
  • Você configurou sua autenticação antes de 2023?
  • Você pode receber esse erro se tentar acessar um programa no qual não se inscreveu.

Se alguma das ações acima ocorreu, a Intel precisará redefinir seu status de resgate. Isso significa que você receberá um link de convite e, com isso, configurará sua MFA novamente. Isso atualizará nosso tenant e eliminará esse erro.

Entre em contato com Intel Customer Support para obter assistência e forneça a captura de tela do endereço de erro e e-mail.

Produtos relacionados

Este artigo aplica-se a 1 produtos.
Acesso e direitos para usuários do recurso Minha Intel

Avisos legais

O conteúdo desta página é uma combinação de tradução humana e por computador do conteúdo original em inglês. Este conteúdo é fornecido para sua conveniência e apenas para informação geral, e não deve ser considerado completo ou exato. Se houver alguma contradição entre a versão em inglês desta página e a tradução, a versão em inglês prevalecerá e será a determinante. Exibir a versão em inglês desta página.