ID do artigo: 000085823 Tipo de conteúdo: Solução de problemas Última revisão: 13/08/2012

Por que eu recebo um erro de sintaxe relacionado à "versão de arquivo ausente ou inválida" quando tento abrir Stratix modelos do dispositivo IV GX Eldo na ferramenta Hyperlynx?

Ambiente

BUILT IN - ARTICLE INTRO SECOND COMPONENT
Descrição

Você pode obter um erro de sintaxe relacionado à "versão de arquivo ausente ou inválida" ao abrir Stratix IV® Modelos do dispositivo GX Eldo devido à incompatibilidade da versão do software Hyperlynx.  Você deve usar o software Hyperlynx versão 8.0 ou mais recente com esses modelos.  As versões anteriores do software Hyperlynx não são compatíveis.

Você pode baixar o mais recente Software Hyperlynx da Mentor Graphics® SupportNet Site.Altera dispositivo Eldo e outros modelos estão disponíveis por meio de Altera Centro de downloads.

Produtos relacionados

Este artigo aplica-se a 1 produtos

FPGA Stratix® IV GX

O conteúdo desta página é uma combinação de tradução humana e por computador do conteúdo original em inglês. Este conteúdo é fornecido para sua conveniência e apenas para informação geral, e não deve ser considerado completo ou exato. Se houver alguma contradição entre a versão em inglês desta página e a tradução, a versão em inglês prevalecerá e será a determinante. Exibir a versão em inglês desta página.